财经资讯

【长城基金】「原油脱硫剂」多少钱可以炒股:逃过大跌指标

作者:资讯 来源:数币网 2021-01-18 我要评论( )

多少钱可以炒股:逃过大跌指标喜 :=)/MA*100;鹊 :=)/MA*100;登 :=)/MA*100;枝:=/3;祝

多少钱可以炒股:逃过大跌指标

 

喜 :=(CLOSE-MA(CLOSE,6))/MA(CLOSE,6)*100;

鹊 :=(CLOSE-MA(CLOSE,24))/MA(CLOSE,24)*100;

登 :=(CLOSE-MA(CLOSE,32))/MA(CLOSE,32)*100;

枝:=(喜+鹊+登)/3;

祝:=ema(枝,5);

五月初五:ema(ema(喜,5),5)*3,colorstick;

端午节日:if(枝<=-20,10,0),linethick2;

愿:=hhv(端午节日,10);

快乐:if(愿 and cross(ma(close,3),ma(close,5)),20,0),linethick2, stick ,colorred;

健康:ema(祝,5)*2,colorffffff;

顺利:ema(健康,5),color00ff00;

发财:健康*3-顺利*2,colorred;

if(cross(发财,健康) and cross(发财,顺利) and cross(健康,顺利),10,0),linethick2,coloryellow,stick;

stickline(发财>顺利,发财,顺利,6,0),colorred;

stickline(发财<顺利,发财,顺利,6,0),color00ff00;

DRAWTEXT((CROSS(发财,顺利)),(发财 * 1.02),'喜鹊'),linethick2,colorwhite;

VarA:=EMA(WINNER(COST(50)),4);

VarB:=EMA(WINNER(CLOSE),4)-VarA;

VarC:=EMA(VarB,8);

VarD:=2*(VarB-VarC);

VarE:=3*VarB-2*VarC;

DRAWTEXT(CROSS(VarE,-0.638) OR CROSS(VarE,-0.57) OR CROSS(VarE,-0.478),发财,'反弹'), COLORf00ff0 ;

 

刚加的以下部分,直观出货!

Var1:=(CLOSE-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,60))*80;

a:=SMA(Var1,7,1);

Var2:=SMA(a,5,1);

b:=IF(CROSS(a,Var2) AND cross(ma(c,5),ma(c,13) and a>50) ,Var2*2,Var2);

LL:=REF(CLOSE,1);

MM:=SMA(MAX(CLOSE-LL,0),6,1)/SMA(ABS(CLOSE-LL),6,1)*100; 

出: IF(CROSS(80,MM) AND B>A,50,100),COLORYELLOW;

drawtext(CROSS(80,MM)AND B>A,70,'出'),COLOR00ff00;  

  以就是有关“「原油脱硫剂」多少钱可以炒股:逃过大跌指标”的相关信息了,文章阅读到这里的小伙伴们应该都清楚了小编所讲的含义了吧,更多精彩内容可持续关注亿航财经网!

  
  • 相关推荐:
  •   

    • 「中华企业股吧」开能健康(300272) 股票股价
    • 「武汉易贷网」宜华健康(000150) 股票股价
    • 「锌业股份股吧」国新健康(000503) 股票行情

    转载请注明出处。

    顺利,健康,多少钱

    本文版权归原作者所有,发布此文仅为传递更多行业市场信息,不代表本站观点及立场。如涉及侵权问题请及时联系删稿。本站文章均不构成投资建议,请知悉!

    相关文章
    网友点评
    0条 [查看全部]  相关评论
    浏览记录清空